Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2010, 23:52 #1
Пользователь
 
Регистрация: 08.02.2009
Сообщений: 66
Отправить сообщение для Aлekсандp с помощью ICQ
Aлekсандp Aлekсандp вне форума
Пользователь
 
Регистрация: 08.02.2009
Сообщений: 66
Отправить сообщение для Aлekсандp с помощью ICQ
По умолчанию

Два месяца назад турбина стала масло гнать. А сегодня тяга пропала турбина давит 0.5, хотя при включённом бустконтроллере давит нормально, отсечка на 5000, горит check engine и vsc, типтроник не работает. У меня два варианта: либо турбине, либо актуатору хана, подскажите, может ошибаюсь.
Aлekсандp вне форума   Ответить с цитированиемОтветить с цитированием

Старый 17.06.2010, 00:01 #2
Аватар для Flack
Пользователь
 
Регистрация: 12.12.2008
Сообщений: 88
Flack Flack вне форума
Пользователь
Аватар для Flack
 
Регистрация: 12.12.2008
Сообщений: 88
По умолчанию

самодиагностику делал?
Flack вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.07.2010, 10:15 #3
Пользователь
 
Регистрация: 10.07.2008
Сообщений: 92
Отправить сообщение для samgluck с помощью ICQ
samgluck samgluck вне форума
Пользователь
 
Регистрация: 10.07.2008
Сообщений: 92
Отправить сообщение для samgluck с помощью ICQ
По умолчанию

Нет уже темно в гараж поставил, завтра с утра буду смотреть что да как.
samgluck вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.10.2010, 13:02 #4
Аватар для Shved
Пользователь
 
Регистрация: 29.10.2008
Сообщений: 88
Отправить сообщение для Shved с помощью ICQ
Shved Shved вне форума
Пользователь
Аватар для Shved
 
Регистрация: 29.10.2008
Сообщений: 88
Отправить сообщение для Shved с помощью ICQ
По умолчанию

С турбой всё в порядке, пропала 4-я передача
Shved вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.10.2010, 11:23 #5
Пользователь
 
Регистрация: 11.01.2009
Сообщений: 88
zlion zlion вне форума
Пользователь
 
Регистрация: 11.01.2009
Сообщений: 88
По умолчанию

если масло гонит, значит уже не все в порядке
zlion вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.06.2011, 15:46 #6
Пользователь
 
Регистрация: 03.07.2008
Адрес: Рассказово
Сообщений: 75
Отправить сообщение для sous.su с помощью ICQ
sous.su sous.su вне форума
Пользователь
 
Регистрация: 03.07.2008
Адрес: Рассказово
Сообщений: 75
Отправить сообщение для sous.su с помощью ICQ
По умолчанию

Сделал самодиагностику нет сигнала от датчика детонации
sous.su вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблема.? k-gb Другие модели Toyota 15 02.12.2011 19:30
Проблема с АКПП... Jet-Black Другие модели Toyota 3 13.11.2011 19:31
Проблема с 4VZ. nikiz Общий раздел 14 09.10.2011 20:28
Проблема с ST 18 max7526 Другие модели Toyota 2 18.07.2011 22:07
Ксенон ПРОБЛЕМА... StopTalk Общий раздел 2 26.08.2010 18:42



Текущее время: 07:44. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019