Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.02.2011, 07:08 #1
Пользователь
 
Регистрация: 04.05.2009
Сообщений: 90
Отправить сообщение для dr.paco с помощью ICQ
dr.paco dr.paco вне форума
Пользователь
 
Регистрация: 04.05.2009
Сообщений: 90
Отправить сообщение для dr.paco с помощью ICQ
По умолчанию

последние 3 дня такая ерунда на 100 марке, ставишь в D он разгоняет на первой а потом сразу в 4, если селектор перевести в 2, то включается 3 передача, а второй вообще наглухо нет....... Бывает что она вроде как включилась номотор просто так крутит в отсечку а разгона нет... Уровень масла в норме, масло менялось 3 недели назад, причем до этого бывало тоже самое но проходило, выдает ошибку, но она не показывает код, просто мигает раз в 1.5 секунды лампочка ПОВЕР........ мотор JZ-GE? автомат лесенка 4 ступени.... Подскажите что может быть????....
dr.paco вне форума   Ответить с цитированиемОтветить с цитированием

Старый 31.05.2011, 23:40 #2
Аватар для Feasiascoox
Пользователь
 
Регистрация: 13.06.2008
Адрес: Печора
Сообщений: 89
Feasiascoox Feasiascoox вне форума
Пользователь
Аватар для Feasiascoox
 
Регистрация: 13.06.2008
Адрес: Печора
Сообщений: 89
По умолчанию

Либо конец коробке,либо комп очень сильно тупит, попробуй предохранитель EFI вытащить на минуту,либо аккум на минут пять,пусть комп перезапуститьсЯ,если нет,то коробку смотри.
Feasiascoox вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.06.2011, 01:14 #3
Аватар для A_Liss
Пользователь
 
Регистрация: 06.07.2008
Сообщений: 76
Отправить сообщение для A_Liss с помощью ICQ
A_Liss A_Liss вне форума
Пользователь
Аватар для A_Liss
 
Регистрация: 06.07.2008
Сообщений: 76
Отправить сообщение для A_Liss с помощью ICQ
По умолчанию

это по электрике что-то, коробку выкидывать нестоит, может найдёшь норм место где диагностику сделают а лучше два
A_Liss вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Загорелась лампочка ABS на приборке абс пропала, что за причина? lovebeijgo Другие модели Toyota 5 07.12.2011 16:26
Подскажите пропала тяга двигателя... СноваЯ Общий раздел 1 30.05.2011 09:18
пропала компрессия в 5 горшке. z12 Другие модели Toyota 10 02.04.2011 14:12
Задняя передача Toyota Auris Tigrozavr Toyota Auris 8 31.10.2010 18:32
Помгите. пропала искра, катушка и трамблёр рабочие. расплавились предохранители но не сгорели aligarh Другие модели Toyota 0 12.01.2010 00:28



Текущее время: 09:41. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019