Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.01.2010, 07:24 #1
Аватар для swoods
Пользователь
 
Регистрация: 21.08.2008
Адрес: Полярные Зори
Сообщений: 98
Отправить сообщение для swoods с помощью ICQ
swoods swoods вне форума
Пользователь
Аватар для swoods
 
Регистрация: 21.08.2008
Адрес: Полярные Зори
Сообщений: 98
Отправить сообщение для swoods с помощью ICQ
По умолчанию

Марководы выручайте . Движка 1JZ-GE Появилась проблема пару днеи назад. При запуске на холодную появляется какой-то рев или вой на пару секунд (Около 3-5) потом сразу исчезает. Что может вызывать такой эфект ? Чем я "помог" двиглу поломаться ? Спасибо всем кто отозвался .
swoods вне форума   Ответить с цитированиемОтветить с цитированием

Старый 25.02.2010, 19:14 #2
Аватар для Друкк
Пользователь
 
Регистрация: 15.06.2008
Адрес: Ивантеевка
Сообщений: 93
Друкк Друкк вне форума
Пользователь
Аватар для Друкк
 
Регистрация: 15.06.2008
Адрес: Ивантеевка
Сообщений: 93
По умолчанию

ты послушай откуда рев вой то? может просто вискомуфта подзаедает.
Друкк вне форума   Ответить с цитированиемОтветить с цитированием
Старый 31.03.2010, 01:07 #3
Аватар для SVAKICOM
Пользователь
 
Регистрация: 26.02.2009
Сообщений: 85
Отправить сообщение для SVAKICOM с помощью ICQ
SVAKICOM SVAKICOM вне форума
Пользователь
Аватар для SVAKICOM
 
Регистрация: 26.02.2009
Сообщений: 85
Отправить сообщение для SVAKICOM с помощью ICQ
По умолчанию

Да мало ли там может завыть... Ну ролик посмотри натяжной, ГУР.
SVAKICOM вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.04.2010, 14:54 #4
Аватар для scoorp
Пользователь
 
Регистрация: 26.11.2008
Сообщений: 95
Отправить сообщение для scoorp с помощью ICQ
scoorp scoorp вне форума
Пользователь
Аватар для scoorp
 
Регистрация: 26.11.2008
Сообщений: 95
Отправить сообщение для scoorp с помощью ICQ
По умолчанию

маслонасос масло засасывает?
scoorp вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.08.2010, 08:30 #5
Аватар для masterys
Пользователь
 
Регистрация: 20.07.2008
Сообщений: 80
masterys masterys вне форума
Пользователь
Аватар для masterys
 
Регистрация: 20.07.2008
Сообщений: 80
По умолчанию

ну если 3-5 сек то думаю - это вискамуфта раскручиваеца.
masterys вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.09.2010, 09:44 #6
Аватар для alexzseo
Местный
 
Регистрация: 26.04.2009
Сообщений: 109
alexzseo alexzseo вне форума
Местный
Аватар для alexzseo
 
Регистрация: 26.04.2009
Сообщений: 109
По умолчанию

В общем до конца разобраться не смог. Опыта маловато еще. В общем скажу примерно так...рев будто обороты гдето за 2 тыс (обороты в норме 1.5) и вот этот рев 3-5 сек. потом норм. Такое ощущение что действительно масло усиленно тянет... плюс сегодня услышал тихий стук опять таки опыт слабый рассуждать тяжко но ощущение что вкладышам конец стук тоже не долго идет...масло чтоли отходившее, капец мужик у которого брал сказал маслу 2тыс, поди обманул редиска...в общем на СТО погоню к знакомым будем разбираться. Мужики вам спасибо что откликнулись . ) Отпишусь как все понятно станет если кому интересно будет )
alexzseo вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.09.2010, 15:53 #7
Аватар для kroky
Пользователь
 
Регистрация: 22.12.2008
Сообщений: 88
Отправить сообщение для kroky с помощью ICQ
kroky kroky вне форума
Пользователь
Аватар для kroky
 
Регистрация: 22.12.2008
Сообщений: 88
Отправить сообщение для kroky с помощью ICQ
По умолчанию

А датчик давления масла горит долго при запуске? Просто я как то картер ударил и маслоприемник загнул потом ездил так пару месяцев и у меня такая же ситуация сейчас. Картер поменял приемник тоже. но при холодном запуске все равно индикатор секунды 2-3 горит и при этом стук (вкладыши походу) и стук исчезает как лампочка тухнет. и еще + к этому на малых оборотах где то 1,5 тыщ при езде тоже двигло стучит(
kroky вне форума   Ответить с цитированиемОтветить с цитированием
Старый 23.10.2010, 18:20 #8
Аватар для IZPANZKIY LETCHEG
Пользователь
 
Регистрация: 08.01.2009
Адрес: Самара
Сообщений: 89
Отправить сообщение для IZPANZKIY LETCHEG с помощью ICQ
IZPANZKIY LETCHEG IZPANZKIY LETCHEG вне форума
Пользователь
Аватар для IZPANZKIY LETCHEG
 
Регистрация: 08.01.2009
Адрес: Самара
Сообщений: 89
Отправить сообщение для IZPANZKIY LETCHEG с помощью ICQ
По умолчанию

Извиняюсь потерялся....в отпуске был )Датчик 1-3 сек горит когда как...иногда сразу тухнет. Сегодня после простоя 3 дня не запустился с первого раза ( У моего не сразу стук уходит когда прогревочные скинет тогда не слышно...кст при езде на любых оборотах нету стука либо не слышу просто...
IZPANZKIY LETCHEG вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.05.2011, 19:59 #9
Аватар для Sliderer
Пользователь
 
Регистрация: 03.12.2008
Сообщений: 81
Sliderer Sliderer вне форума
Пользователь
Аватар для Sliderer
 
Регистрация: 03.12.2008
Сообщений: 81
По умолчанию

я свой после 3х недель завёл завёлся тока с газом со 3го раза проперделся теперь работает, бензин говно либо свечи пора сменить, почти минуту белый дым валил и вонь ещё та была, такое было тока когда купил его со старыми свечами - правда от тогда ещё троил и работал нормально только после жёсткого просрача
Sliderer вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.05.2011, 20:18 #10
Аватар для Padla
Пользователь
 
Регистрация: 04.03.2009
Сообщений: 63
Padla Padla вне форума
Пользователь
Аватар для Padla
 
Регистрация: 04.03.2009
Сообщений: 63
По умолчанию

кст при езде на любых оборотах нету стука либо не слышу просто... Я тоже не слышал. Музыка но полную и полетели) Потом как то раз с открытыми окнами тихо проезжал рядом со стеной без МУЗЫКИ и услышал как стучит мой движок(((
Padla вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
На "холодном" двигателе, после зажигания, пару секунд маленькие обороты (3S-GE). VIP (optimism) Другие модели Toyota 9 13.11.2011 19:31
При холодном запуске Toyota Avensis Zizzoko Toyota Avensis 17 31.10.2011 06:16
проблемы с рулевой ilyakg Другие модели Toyota 19 28.10.2011 08:02
При нажатии на педаль газа на холодном двигле появляется неприятный гул и довольно громкиий... Может кто знает что это? sluis Toyota Avensis 8 20.10.2011 11:20
Радиатор и проблемы с ним Stil Общий раздел 1 11.04.2011 20:54



Текущее время: 10:21. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019